<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System &#8211; NBC Bay Area</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Bay Area &raquo; Feed" href="https://www.nbcbayarea.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcbayarea.com/_static/??-eJyVjUEOwjAMBD9EaoIE5YJ4i+MEsHDdKE5V5fdESCAuPXCdndHCmh3NWpNWyLLcWQ0wOsGWijkNBGS/JN7y0MkO/uu+DSvJEpO958hWIchMTyccCpYGVpukYWLdKNAe3H9tW8HYJxewfJTrdPHH8TR6vz+cX/ncV1w=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbcbayarea.com/_static/??-eJydzksOwjAMBNAL0fyIm2SBOIvjujQin4qm4vqUBQegmuWMnka+14Fa7Vy77AsX3mSNNGwde2pVUk7fJu4pT5K2o2wVyyo8E4yGXACwEEZlTbSipCqOzUX+aVIrpVWhgwHNbp4jeqWjMoGVoGWvz9PyI7eIWaiJj7MQwujZTWTBgT9t4qsnyiysdlcbQONskRRFxcg/9F5uGvwRY6z6AHXGehA=' type='text/css' media='all' />
<script src='https://www.nbcbayarea.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcbayarea.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0tzsywAQv06kg=='></script>
<script src='https://www.nbcbayarea.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcbayarea.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcbayarea.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcbayarea.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcbayarea.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcbayarea.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?m=1584470665j'></script>
<link rel='https://api.w.org/' href='https://www.nbcbayarea.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcbayarea.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcbayarea.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nbcnewyork.com/news/local/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2369206/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcbayarea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcbayarea.com%2F%3Fbreaking_news_alert%3Dcoronavirus-cont-coverage" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcbayarea.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcbayarea.com%2F%3Fbreaking_news_alert%3Dcoronavirus-cont-coverage&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcbayarea.com/2019/09/1920_Bay_Area-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcbayarea.com/2019/09/1920_Bay_Area-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcbayarea.com/2019/09/1920_Bay_Area-2.png?resize=1440%2C415'); }
	}
</style>
		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2271318', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-kntv/newsroom.js');
		</script>
		<meta property="og:site_name" content="NBC Bay Area" /><meta name="google-site-verification" content="PKc-3mqRc6xIAB5YPpykCYbnfxsYArNZa_R7cGu-b54" /><meta property="fb:app_id" content="75829892837" /><meta name="twitter:site" content="@nbcbayarea" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@nbcbayarea" /><meta name="article:publisher" content="https://www.facebook.com/NBCBayArea" /><meta name="description" content="The coronavirus crisis is taxing New York City’s 911 system like never before" /><meta property="og:description" content="The coronavirus crisis is taxing New York City’s 911 system like never before" /><meta name="twitter:description" content="The coronavirus crisis is taxing New York City’s 911 system like never before" /><meta property="og:title" content="Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System" /><meta name="twitter:title" content="Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System" /><meta property="og:url" content="https://www.nbcbayarea.com/news/national-international/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2271318/" /><meta name="twitter:url" content="https://www.nbcbayarea.com/news/national-international/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2271318/" /><meta name="keywords" content="city, New York City, city, city, city, city, city, nation, home, call centers, Bronx, field, elsewhere, intensive care, home, Brooklyn, call centers, borough, state, Lincoln Hospital, Queens, fire department, Operators, operators, army, fire department, police department, fire department, department, Operators, fire department, fire department, fire department, hospitals, Hospitals, hospitals, hospitals, District Council 37, operators, union, government, coronavirus crisis, arrests, emergencies, pandemic, call, call, cardiac arrest, surge, shifts, crisis, arrival, intervention, spread, run, shift, surge, examination, system, call, system, emergency response system, health, fevers, failures, alerts, text, brink, ambulance requests, call volume, multitudes, voices, reassurance, ambulances, call, call, call, calls, calls, ambulance, screens, symptoms, call, calls, calls, symptoms, ambulances, ambulance, fire, rest, torrent, help, circumstances, injury, thing, distress, cardiac arrest, cardiac arrest, ambulances, ambulance, charge, breathing, liaison, question, urgency, fly, call details, coughing, lines, illnesses, spike, beds, oxygen, equipment, emergency response system, way, fleet, bagpipes, stress, virus, IVs, symptoms, triage protocol, disease, WAY, chance, sink, care, coronavirus, hands, way, work, IT, body, job, drinking water, hand sanitizer, distancing, calls, ambulance, ambulance, EMTs, disease home, showers, meal, worries, arrangement, top, trumpet, dispatch system, health, distance, symptoms, back, disease, ventilator, assignment, Kailayanathan, coronavirus, first responders, New York City" /><meta name="sailthru.title" content="Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System" /><meta name="sailthru.description" content="The coronavirus crisis is taxing New York City’s 911 system like never before" /><meta name="sailthru.tags" content="city, New York City, city, city, city, city, city, nation, home, call centers, Bronx, field, elsewhere, intensive care, home, Brooklyn, call centers, borough, state, Lincoln Hospital, Queens, fire department, Operators, operators, army, fire department, police department, fire department, department, Operators, fire department, fire department, fire department, hospitals, Hospitals, hospitals, hospitals, District Council 37, operators, union, government, coronavirus crisis, arrests, emergencies, pandemic, call, call, cardiac arrest, surge, shifts, crisis, arrival, intervention, spread, run, shift, surge, examination, system, call, system, emergency response system, health, fevers, failures, alerts, text, brink, ambulance requests, call volume, multitudes, voices, reassurance, ambulances, call, call, call, calls, calls, ambulance, screens, symptoms, call, calls, calls, symptoms, ambulances, ambulance, fire, rest, torrent, help, circumstances, injury, thing, distress, cardiac arrest, cardiac arrest, ambulances, ambulance, charge, breathing, liaison, question, urgency, fly, call details, coughing, lines, illnesses, spike, beds, oxygen, equipment, emergency response system, way, fleet, bagpipes, stress, virus, IVs, symptoms, triage protocol, disease, WAY, chance, sink, care, coronavirus, hands, way, work, IT, body, job, drinking water, hand sanitizer, distancing, calls, ambulance, ambulance, EMTs, disease home, showers, meal, worries, arrangement, top, trumpet, dispatch system, health, distance, symptoms, back, disease, ventilator, assignment, Kailayanathan, coronavirus, first responders, New York City" /><meta name="sailthru.tags" content="city, New York City, city, city, city, city, city, nation, home, call centers, Bronx, field, elsewhere, intensive care, home, Brooklyn, call centers, borough, state, Lincoln Hospital, Queens, fire department, Operators, operators, army, fire department, police department, fire department, department, Operators, fire department, fire department, fire department, hospitals, Hospitals, hospitals, hospitals, District Council 37, operators, union, government, coronavirus crisis, arrests, emergencies, pandemic, call, call, cardiac arrest, surge, shifts, crisis, arrival, intervention, spread, run, shift, surge, examination, system, call, system, emergency response system, health, fevers, failures, alerts, text, brink, ambulance requests, call volume, multitudes, voices, reassurance, ambulances, call, call, call, calls, calls, ambulance, screens, symptoms, call, calls, calls, symptoms, ambulances, ambulance, fire, rest, torrent, help, circumstances, injury, thing, distress, cardiac arrest, cardiac arrest, ambulances, ambulance, charge, breathing, liaison, question, urgency, fly, call details, coughing, lines, illnesses, spike, beds, oxygen, equipment, emergency response system, way, fleet, bagpipes, stress, virus, IVs, symptoms, triage protocol, disease, WAY, chance, sink, care, coronavirus, hands, way, work, IT, body, job, drinking water, hand sanitizer, distancing, calls, ambulance, ambulance, EMTs, disease home, showers, meal, worries, arrangement, top, trumpet, dispatch system, health, distance, symptoms, back, disease, ventilator, assignment, Kailayanathan, coronavirus, first responders, New York City" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-04-10T15:28:28+00:00" /><meta property="og:image" content="https://media.nbcbayarea.com/2019/09/AP_20098806301610.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcbayarea.com/2019/09/AP_20098806301610.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcbayarea.com\/news\/national-international\/tracking-nycs-coronavirus-fight-from-911-call-to-er-door\/2271318\/","headline":"Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System","datePublished":"2020-04-10T15:28:28","dateModified":"2020-04-10T15:28:28","description":"The coronavirus crisis is taxing New York City\u2019s 911 system like never before","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"city, New York City, city, city, city, city, city, nation, home, call centers, Bronx, field, elsewhere, intensive care, home, Brooklyn, call centers, borough, state, Lincoln Hospital, Queens, fire department, Operators, operators, army, fire department, police department, fire department, department, Operators, fire department, fire department, fire department, hospitals, Hospitals, hospitals, hospitals, District Council 37, operators, union, government, coronavirus crisis, arrests, emergencies, pandemic, call, call, cardiac arrest, surge, shifts, crisis, arrival, intervention, spread, run, shift, surge, examination, system, call, system, emergency response system, health, fevers, failures, alerts, text, brink, ambulance requests, call volume, multitudes, voices, reassurance, ambulances, call, call, call, calls, calls, ambulance, screens, symptoms, call, calls, calls, symptoms, ambulances, ambulance, fire, rest, torrent, help, circumstances, injury, thing, distress, cardiac arrest, cardiac arrest, ambulances, ambulance, charge, breathing, liaison, question, urgency, fly, call details, coughing, lines, illnesses, spike, beds, oxygen, equipment, emergency response system, way, fleet, bagpipes, stress, virus, IVs, symptoms, triage protocol, disease, WAY, chance, sink, care, coronavirus, hands, way, work, IT, body, job, drinking water, hand sanitizer, distancing, calls, ambulance, ambulance, EMTs, disease home, showers, meal, worries, arrangement, top, trumpet, dispatch system, health, distance, symptoms, back, disease, ventilator, assignment, Kailayanathan, coronavirus, first responders, New York City","publisher":{"@type":"Organization","name":"NBC Bay Area","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcbayarea.com\/wp-content\/uploads\/2019\/09\/light_amp_kntv.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcbayarea.com\/2019\/09\/AP_20098806301610.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Michael R. Sisak,Tom Hays"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[1,1]],"targeting":[]},"bottombanner":{"path":"\/2620\/ots_web\/kntv\/news\/national-international","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]}};
					var dfpSizeMapping = {"bottombanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebottombanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[300,100]]).build();
					});
					var dfpAdDetails = {"mobilemultibox":{"path":"\/2620\/ots_mobile\/kntv_mobileweb\/news\/national-international","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/kntv_mobileweb\/news\/national-international","sizes":[[1,1]],"targeting":[]},"mobilebottombanner":{"path":"\/2620\/ots_mobile\/kntv_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]},"mobiletopbanner":{"path":"\/2620\/ots_mobile\/kntv_mobileweb\/news\/national-international","sizes":[[320,50],[300,100]],"targeting":[]}};
					var dfpSizeMapping = {"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebottombanner":[[[1,1],[[320,50],[300,100]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"mobiletopbanner":[[[1,1],[[320,50],[300,100]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						if (false === event.isEmpty) {
							var slotElementId = event.slot.getSlotElementId();
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.nbcbayarea.com");
				googletag.pubads().setTargeting("pageid", "10042271318");
				googletag.pubads().setTargeting("pageid2", "10022369206");
				googletag.pubads().setTargeting("sect", "news");
				googletag.pubads().setTargeting("sub", "national-international");
				googletag.pubads().setTargeting("call", "KNTV");
				googletag.pubads().setTargeting("region", "bayarea");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "news,national-international,coronavirus,first-responders,new-york-city");
				googletag.pubads().setTargeting("gpt2", "KNTV");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "news,national-international");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":"2152481","title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.nbcbayarea.com/news/national-international/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2271318/?amp"><link rel="icon" href="https://media.nbcbayarea.com/2019/09/cropped-NBC_Bay-Area.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbcbayarea.com/2019/09/cropped-NBC_Bay-Area.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.nbcbayarea.com/2019/09/cropped-NBC_Bay-Area.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbcbayarea.com/2019/09/cropped-NBC_Bay-Area.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2271318 single-format-standard station-nbc kntv has-featured-image continuing visible-alert-bar short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=75829892837&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Continuing Coverage		</h4>
		<span class="alert-bar__title">
			<a href="https://www.nbcbayarea.com/news/coronavirus/list-of-coronavirus-cases-in-the-bay-area/2248581/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="There are at least 129 COVID-19 deaths and more than 4,700 confirmed cases in the Bay Area. Track the latest updates here."
					data-ellipsis="true">
					There are at least 129 COVID-19 deaths and more than 4,700 confirmed cases in the Bay Area. Track the latest updates here.				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcbayarea.com/">
						<img
							src="https://media.nbcbayarea.com/2019/09/BayArea_On_Dark@3x-2.png?fit=699%2C120"
							alt="NBC Bay Area"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcbayarea.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Video</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/traffic/">Traffic</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/sports/">Sports</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcbayarea.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.nbcbayarea.com/news/coronavirus/our-community-responds/2265688/" class="site-header__trending-nav-item">Our Community Responds</a>
					<a href="https://www.nbcbayarea.com/news/coronavirus/live-blog-latest-coronavirus-updates/2255826/" class="site-header__trending-nav-item">Live Coronavirus Blog</a>
					<a href="https://www.nbcbayarea.com/news/coronavirus/the-new-normal-a-look-at-the-bay-areas-shelter-at-home-experience/2266592/" class="site-header__trending-nav-item">#NewNormal</a>
					<a href="https://www.nbcbayarea.com/news/local/bay-area-dioceses-offer-online-masses-during-holy-week/2266416/" class="site-header__trending-nav-item">Holy Week Online Services</a>
					<a href="https://www.nbcbayarea.com/news/coronavirus/list-of-coronavirus-cases-in-the-bay-area/2248581/" class="site-header__trending-nav-item">Local Coronavirus Cases</a>
					<a href="https://www.nbcbayarea.com/tag/something-good/" class="site-header__trending-nav-item">#SomethingGood</a>
					<a href="https://www.nbcbayarea.com/news/coronavirus/covid-19-coronavirus-pandemic-complete-guide/2254109/" class="site-header__trending-nav-item">COVID-19 Guide</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="95141">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2254633" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcbayarea.com/tag/coronavirus/">coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Michael R. Sisak and Tom Hays							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-04-10T22:28:28-07:00">Published April 10, 2020</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-04-10T15:28:28-07:00">Updated on <span class="date">April 10, 2020</span> at <span class="time">3:28 pm</span></time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F&#038;Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System?_osource=db_npd_nbc_kntv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System&#038;url=https%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F?_osource=db_npd_nbc_kntv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F?_osource=db_npd_nbc_kntv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.nbcbayarea.com/2019/09/AP_20098806301610.jpg?resize=850%2C478"
		alt="911 dispatcher stands next to ambulance"
	/>
			<figcaption>
							<cite>AP</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="<p>Virginia Creary, a 911 dispatcher, stands for a portrait outside her station house, Tuesday, April 7, 2020, in the Bronx borough of New York. The new normal for New York City&#8217;s emergency workers has come down to this: 911 operators bracing each day for a deluge of calls from a panicked public, dispatchers scrambling to respond and ambulance workers following a &#8220;viral pandemic triage&#8221; protocol with life-or-death consequences. (AP Photo/John Minchillo)</p>
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>The coronavirus crisis is taxing New York City’s 911 system like never before. </p>

<p>Operators pick up a new call every 15.5 seconds. Panicked voices tell of loved ones in declining health. There are multitudes of cardiac arrests and respiratory failures and others who call needing reassurance that a mere sneeze isn't a sign they've been infected.</p>

<p>The system is so overwhelmed, the city has started sending text and tweet alerts urging people to only call 911 “for life-threatening emergencies.”</p>
<div class="recirc-module">
	<h3 class="recirc__heading">U.S. &amp; World</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcbayarea.com/news/coronavirus/us-coronavirus-updates-death-toll-easter-approaches/2271275/">
							<img class="post__image" src="https://media.nbcbayarea.com/2019/09/GettyImages-1209599225.jpg?crop=0px%2C520px%2C5026px%2C2827px&#038;resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcbayarea.com/tag/united-states/">United States</a>
																			<span class="post__date post__date--has-category">
								6 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcbayarea.com/news/coronavirus/us-coronavirus-updates-death-toll-easter-approaches/2271275/">
								<span data-ellipsis="true" data-text="US Coronavirus Updates: Death Toll Nears 18,800 as Easter Approaches" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									US Coronavirus Updates: Death Toll Nears 18,800 as Easter Approaches								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcbayarea.com/news/national-international/aerial-images-show-long-lines-of-cars-at-food-drives/2271030/">
							<img class="post__image" src="https://media.nbcbayarea.com/2019/09/DIT_16x9.00_00_18_01.Still001.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcbayarea.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								18 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcbayarea.com/news/national-international/aerial-images-show-long-lines-of-cars-at-food-drives/2271030/">
								<span data-ellipsis="true" data-text="Aerial Images Show Long Lines of Cars at Food Drives" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Aerial Images Show Long Lines of Cars at Food Drives								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>As the city staggered through its deadliest week of the pandemic, its emergency response system and army of operators, dispatchers and ambulance crews were pushed to the brink.</p>

<p>The Fire Department said it has averaged more than 5,500 ambulance requests each day — about 40% higher than usual, eclipsing the total call volume on Sept. 11, 2001.</p>

<p>“When you hang up with one call, another one pops in,” said 911 operator Monique Brown. “There’s no time for a minute’s rest.”</p>

<p>“It’s back to back, nonstop,” said dispatcher Virginia Creary.</p>

<p>“We just pick up call after call after call,” said paramedic Ravi Kailayanathan.</p>

<p>Between the torrent of calls and so many requiring immediate intervention, like IVs and breathing tubes, it's taking longer for help to arrive.</p>

<p>The Fire Department said response times for the most serious calls have been averaging more than 10 minutes, up from about 6½ to 7 minutes under normal circumstances. People with mild symptoms or a minor injury could wait hours.</p>

<p>___</p>

<p>‘NEW YORK CITY 911’</p>

<p>Operators begin each 911 call in the nation’s largest city with the same question: “Do you need police, fire or medical?” Then they evaluate the call's urgency, prioritizing them on the fly.</p>

<p>Brown and her colleagues often work mandatory 16-hour shifts, crammed into Bronx and Brooklyn call centers behind screens that flash call details.</p>

<p>The fevers and coughing that crowded the city’s 911 lines early in the crisis have given way to frantic calls about grave illnesses. Creary said she has noticed cardiac arrest calls spike. Some people call back within hours to report symptoms suddenly worsening.</p>

<p>The Fire Department said it is seeing more than 300 cardiac arrest calls per day, with well over 200 of those patients dying. A year ago, the department averaged 64 calls for cardiac arrest per day.</p>

<p>“The worst thing is taking a call and hearing somebody screaming because their loved one has stopped breathing or they’re in distress and they don’t know what to do,” said Creary, who's also an EMT. “You just feel utterly helpless.”</p>

<p>For most people, the coronavirus causes mild or moderate symptoms, such as fever and cough. But for others, especially older adults and the infirm, it can cause severe symptoms like pneumonia. </p>

<p>___</p>

<p>‘WE CANNOT HANDLE THIS’</p>

<p>After the 911 operator, medical dispatchers like Creary take charge. They find an ambulance to respond and act as a liaison between crews in the field and the hospitals.</p>

<p>Hospitals swamped by the surge of patients sometimes make ambulances line up outside, with crews waiting upward of 40 minutes to hand over a patient.</p>

<p>Hospitals have told Creary twice in recent days to divert ambulances elsewhere, she said. A nurse she alerted about an impending arrival pleaded: “We cannot handle this. We have no beds. We have no oxygen. We have no equipment. They cannot come here.”</p>

<p>Nearly a quarter of the city’s emergency medical services workers have been out sick, the Fire Department said. On one day last week, 3,000 members of the Fire Department were sidelined, including about 950 of the city’s 4,300 EMS workers.</p>

<p>The federal government sent 250 ambulances and 500 EMTs last week to supplement the city’s fleet. The Fire Department has deployed seven rapid-response vehicles, operated by firefighters, to the Bronx to provide care until an ambulance arrives.</p>

<p>“It’s mentally taxing,” said Creary, who copes with the stress at home by playing trumpet and learning bagpipes. “We’re short-staffed. We’re short ambulances. Everybody’s basically overwhelmed.”</p>

<p>___</p>

<p>‘IT’S JUST HEARTBREAKING'</p>

<p>Kailayanathan, a paramedic responding to more than a dozen calls each day, stepped off his ambulance tired, hungry and emotionally drained after another 16-hour day.</p>

<p>Nearly every patient he saw on a recent 7 a.m. to 11 p.m. shift needed to be hospitalized and hooked up to a ventilator. Some patients have had to be resuscitated in the back of the ambulance.</p>

<p>“It’s just heartbreaking,” Kailayanathan said.</p>

<p>The state has instituted a triage protocol that instructs ambulance crews to question patients from a distance to screen for symptoms before initiating an examination with protective gear.</p>

<p>Kailayanathan’s assignment varies depending on where the dispatch system detects a surge in calls. Two weeks ago, he was in Queens, the hardest-hit borough. Last week, he was shuttling patients to Lincoln Hospital in the Bronx.</p>

<p>The daughter of an elderly woman Kailayanathan treated pleaded to ride with her, but to curb the spread of COVID-19, the disease caused by the coronavirus, family members are no longer allowed in ambulances and hospitals have banned visitors.</p>

<p>“There’s a good chance that the daughter is not going see her mother again,” he said. “That’s just really, really draining.”</p>

<p>___</p>

<p>‘NO WAY TO AVOID IT’</p>

<p>At least 688 EMS workers and other Fire Department employees have tested positive for the coronavirus. A paramedic, Christell Cadet, has been in intensive care for three weeks. Throughout the city's emergency response system, workers fear they'll be next.</p>

<p>Kailayanathan said he has been taking steps to avoid introducing the virus into his body.</p>

<p>There is no sink in the ambulance to wash hands, so he mainly uses hand sanitizer. After his last run, he showers twice — at work and again at home. Then he has his first meal since 6 a.m.</p>

<p>Kailayanathan worries about infecting his elderly parents. Creary is looking into a temporary living arrangement so she doesn’t bring the disease home to her elderly mother.</p>

<p>The union for 911 operators is demanding that the Police Department, which runs the call centers, space workers out to protect their health. Instead of social distancing, they’re “sitting on top of each other,” said Alma Roper, of District Council 37’s Local 1549.</p>

<p>The NYPD said it is doing “all it can to promote social distancing” at call centers, including seating operators at every other call-taking position, cleaning workspaces at least twice per shift and, starting Saturday, screening workers’ body temperatures and directing them to see a doctor if it’s higher than 100.4 degrees (38 degrees Celsius).</p>

<p>“For us, it’s not an if, it’s a when. When are these symptoms going to start? When are we going to start getting sick?” Creary said. “Because there’s no way to avoid it.”</p>

<p>___</p>

<p>Follow Michael Sisak at twitter.com/mikesisak and Tom Hays at twitter.com/aptomhays.Follow AP news coverage of the coronavirus pandemic at http://apnews.com/VirusOutbreak and https://apnews.com/UnderstandingtheOutbreak.</p>

									</div>
							<div class="article-copyright">Copyright AP - Associated Press</div>
	
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcbayarea.com/tag/coronavirus/">coronavirus</a><a class="article-tags__tag" href="https://www.nbcbayarea.com/tag/new-york-city/">New York City</a><a class="article-tags__tag" href="https://www.nbcbayarea.com/tag/first-responders/">first responders</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F&#038;Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System?_osource=db_npd_nbc_kntv_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System&#038;url=https%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F?_osource=db_npd_nbc_kntv_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Every%2015%20Seconds%3A%20Outbreak%20Overwhelms%20NYC%E2%80%99s%20Emergency%20System%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcbayarea.com%2Fnews%2Fnational-international%2Ftracking-nycs-coronavirus-fight-from-911-call-to-er-door%2F2271318%2F?_osource=db_npd_nbc_kntv_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbcbayarea.com/news/national-international/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2271318/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_142" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_142', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-3" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">San Jose, CA</div>
	<a class="weather-module__conditions" href="https://www.nbcbayarea.com/weather/">
		<div data-react-component="IframeConditions" data-location="95141"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_263" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_263', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-10" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_900" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_900', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1986914089" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_343" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_343', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_129" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_129', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-14" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_147" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_147', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcbayarea.com/" class="site-footer__logo">
					<img
						src="https://media.nbcbayarea.com/2019/09/Bay_Area_On_Light@3x-3.png?fit=654%2C120"
						alt="NBC Bay Area"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/NBCBayArea" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcbayarea" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcbayarea" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2166728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2166728"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2166724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166724"><a href="https://www.nbcbayarea.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2166725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2166725"><a href="https://www.nbcbayarea.com/contact-us/">Connect With Us</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-2157676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157676"><a href="https://www.nbcbayarea.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-2157640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157640"><a href="https://www.nbcbayarea.com/kntv-employment-information/">KNTV Employment Information</a></li>
<li id="menu-item-2157651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2157651"><a href="https://www.nbcbayarea.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2154099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2154099"><a href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Bay_Area/">Privacy policy &#8211; New</a></li>
<li id="menu-item-2154102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2154102"><a href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Bay_Area/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-2157664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2157664"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-2157686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2157686"><a href="mailto:KNTVViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-220907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220907"><a href="https://publicfiles.fcc.gov/tv-profile/kntv/">KNTV Public Inspection File</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbcbayarea.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.nbcbayarea.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbcbayarea.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcbayarea.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "national-international";
			_sf_async_config.authors  = "Michael R. Sisak, Tom Hays";
			_sf_async_config.title    = "Every 15 Seconds: Outbreak Overwhelms NYC&#8217;s Emergency System";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcbayarea.com/news/national-international/tracking-nycs-coronavirus-fight-from-911-call-to-er-door/2271318/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcbayarea.com/">
					<img
						src="https://media.nbcbayarea.com/2019/09/Bay_Area_On_Light@3x-3.png?fit=654%2C120"
						alt="NBC Bay Area"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcbayarea.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local News				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/making-it-in-the-bay/">
					Making It In The Bay				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/bay-area-revelations/">
					Bay Area Revelations				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/bay-area-proud/">
					Bay Area Proud				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/digital-originals/">
					Digital Originals				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/press-here/">
					Press Here				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/">
					The Investigative Unit				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/consumer/">
					NBC Bay Area Responds				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/">
					News				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/california/">
					California				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/politics/">
					Politics				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/videos/">
					Video				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a class="flyout-nav__menu-item child-item" href="/entertainment/california-live/">
					California Live				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="/contests/">
					Contests				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcbayarea.com/newsletters/">
					Newsletters				</a>
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="https://www.facebook.com/NBCBayArea" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/nbcbayarea" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/nbcbayarea" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbcbayarea.com/_static/??-eJx9i7EOwjAMBX+I9hEkKAviUxAkEXWa2BG2xe+ToTPTDXeHb5+isGU2NJ969TexomTrz7jhQRzxcqoJfRUT3jE34rnoAWMfSfWUx6RIpAb/1L9+Fdl0L+7tFs7LZQnheLqWH9YnMzQ='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcbayarea.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/common.9a7642d2bf5fd5af9f99.chunk.min.js?m=1585852240g'></script>
<script>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</script>
<script src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/nonamp.50da75a6cb682b6e93b9.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/global.77c15e7618664035dfc2.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/article.d1f7ad391a7ef757cae4.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.nbcbayarea.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-206022773251238.js?ver=1.0.2'></script>
<script src='https://www.nbcbayarea.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbcbayarea.com/wp-includes/js/wp-embed.min.js?m=1576711029g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1986914089&#038;tgtid=48b3189c-f11c-5f64-a917-369003769ef3&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596110',post:'2271318',tz:'-7',srv:'www.nbcbayarea.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596110', '2271318' ]);
</script>

</body>
</html>
